Search found 6 matches

by kmne68
April 7th, 2015, 9:53 am
Forum: Theme Problem, Error & Bug
Topic: WP-Pro-Quiz doesn't work with Weblizar
Replies: 3
Views: 969

Re: WP-Pro-Quiz doesn't work with Weblizar

I do not have a developer, only myself. Can you please tell me which js files are in conflict and how I can resolve this issue.
by kmne68
April 6th, 2015, 11:02 am
Forum: Theme Problem, Error & Bug
Topic: WP-Pro-Quiz doesn't work with Weblizar
Replies: 3
Views: 969

WP-Pro-Quiz doesn't work with Weblizar

I am using the wp-pro-quiz plugin on my site: http://aglettechnology.com/mobile-security-assessment After setting up the quiz and adding it to a page, the quiz button does not display the quiz. I am using the Weblizar Theme (premium). Deactivating Weblizar (using the WP 2015 theme) solves the proble...
by kmne68
March 14th, 2015, 9:06 am
Forum: Installation
Topic: upgrade 1.5 .1 to 1.9
Replies: 1
Views: 1859

upgrade 1.5 .1 to 1.9

I would like to do this upgrade (version 1.5.1 to version 1.9). I want to be sure that the upgrade will not overwrite any of my content (text and images).

I have not made any custom changes to the PHP code in my current installation.
by kmne68
March 10th, 2015, 10:27 am
Forum: Theme Settings & Configuration
Topic: Get portfolio content back after re-enabling
Replies: 5
Views: 1091

Re: Get portfolio content back after re-enabling

I apologize but I still cannot see my actual portfolio entries in the portfolio area. The portfolio section appears on the home page but I don't know how to add my portfolio items to it. Thank you for your help.

www.aglettechnology.com
by kmne68
March 3rd, 2015, 10:13 am
Forum: Theme Settings & Configuration
Topic: Get portfolio content back after re-enabling
Replies: 5
Views: 1091

Re: Get portfolio content back after re-enabling

https://www.aglettechnology.com

The site is in development so it isn't always up. I will leave it up for a while.
by kmne68
March 1st, 2015, 12:04 pm
Forum: Theme Settings & Configuration
Topic: Get portfolio content back after re-enabling
Replies: 5
Views: 1091

Get portfolio content back after re-enabling

I disabled the portfolio section on my main page. Now I want to add it back. I have re-enabled it at: Appearance -> Weblizar Options -> Layout Manager An image of my Appearance -> Home Option -> Portfolio Option page is attached. The Portfolio Title and Portfolio Description show up, but none of my ...

Go to advanced search