Search found 7199 matches

by support_staff
July 25th, 2019, 10:32 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Additional CSS Section not working
Replies: 3
Views: 167

Re: Additional CSS Section not working

Hi,

Please tell me in which browser you have tested the site, where the layout looks good. Because I have tested in all browser but the layout looks the same in all browser.

Thanks.
by support_staff
July 22nd, 2019, 10:35 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Need to deactivate my license key from test url to production site
Replies: 5
Views: 271

Re: Need to deactivate my license key from test url to production site

Hi,

Please send us the live site domain at our email id which is lizarweb@gmail.com

And also share this support forum URL too so that we can recognize you on email.

Thanks.
by support_staff
July 20th, 2019, 10:49 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: EXTRA Home Layout Manager
Replies: 5
Views: 246

Re: EXTRA Home Layout Manager

Hi, The extra option is for adding extra text in the home page anywhere, above or below of any section. You can customize it from Appearance -> Theme options -> Service Options, here you can fund extra options field, add the text and save the option. From the layout manager option drag and drop it a...
by support_staff
July 17th, 2019, 11:26 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Bootstrap 4.x?
Replies: 3
Views: 165

Re: Bootstrap 4.x?

Hello,

Bootstrap4 is not included in our theme yet. we will think about it in our next updation of theme version.

Thanks.
by support_staff
June 21st, 2019, 11:07 am
Forum: Plugin Problem, Errors & Bugs
Topic: PrettyPhoto Lightbox not working
Replies: 1
Views: 369

Re: PrettyPhoto Lightbox not working

Hello, greggrsmith

We checked it on our server it works fine with browser chrome and firefox.
please let me know the browser name which you are using.

Thanks
by support_staff
June 21st, 2019, 10:34 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Category in Blog
Replies: 1
Views: 269

Re: Category in Blog

Hello,

This feature is not available yet. We'll update this in our next update.

Thanks.
by support_staff
June 13th, 2019, 10:47 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Read More
Replies: 2
Views: 328

Re: Read More

Hello,

Please share your site temp access at our email id which is lizarweb@gmail.com

Thanks.

Go to advanced search