Page 1 of 1

Menu twice

Posted: December 8th, 2014, 7:07 pm
by sociotec
How do I make no menu appear twice?

I do not want to display HOME / ....

View Image

Re: Menu twice

Posted: December 9th, 2014, 2:19 pm
by admin
HI,

Go Appearance >> Theme-Options >> Custom CSS Editor Box.

Put this CSS there,

Code: Select all

.breadcrumb-container{display:none;}
Save this.

Re: Menu twice

Posted: December 9th, 2014, 8:55 pm
by sociotec
perfect
thankyou

Re: Menu twice

Posted: December 10th, 2014, 2:56 pm
by admin
Anytime :)