How to disable the preloader - suggested code not working

Ask your query related with Ultimate Responsive Image Slider Pro plugin In this Forum

Moderator: forum_m

Post Reply
cyberfly
Posts: 10
Joined: July 10th, 2018, 3:46 am

How to disable the preloader - suggested code not working

Post by cyberfly » July 16th, 2018, 12:34 am

Hi

I'm trying to disable the preloader - those blue dots that show up every time I load a page - also they are showing on all pages that I don't have a slider on. I have tried the code below but it's not working?

Using Pro version and Layout 3.

#preloader_urisp{
display: none !important;
}

This does not work.

Thanks

support_staff
Posts: 7199
Joined: February 26th, 2015, 1:40 pm

Re: How to disable the preloader - suggested code not working

Post by support_staff » July 16th, 2018, 11:27 am

Hi cyberfly ,

- Please share your web url for check this issue.

Thanks.

Post Reply

Return to “Ultimate Responsive Image Slider Pro”