Search found 8 matches

by dewright1975
December 13th, 2016, 11:58 pm
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Custom URL Departments
Replies: 5
Views: 1694

Re: Custom URL Departments

support_staff wrote:After change Custom URL from Custom URLs Options in Theme Options

go to Dashboard->Settings->Permalinks

in Permalink Settings page click on Save Changes buttton and your Custom URL will work

That worked. Thank you so much.
by dewright1975
December 13th, 2016, 1:16 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Modifying Admin Theme Options
Replies: 2
Views: 1321

Modifying Admin Theme Options

I would like to modify the contact options in the admin panel. I would like to add Detail Information Sub. Can you let me know what files I would need to modify to add additional info lines in the admin panel. So far I have found that I would need to modify default-options and option-settings. I hav...
by dewright1975
December 8th, 2016, 8:38 pm
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Custom URL Departments
Replies: 5
Views: 1694

Custom URL Departments

When I make changes to the settings for Department Custom URL, I get a 404 Page not found error. I even deleted all department pages made and made them again after changed custom url. Still getting 404 error. Changed the setting back to default stetting and everything worked fine. I wold like to cha...
by dewright1975
December 8th, 2016, 3:45 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Add New Member
Replies: 5
Views: 1364

Re: Add New Member

dewright1975 wrote:I am having the same issue. When I go to add a new member. Has a solution been found?
Okay-I discovered the problem here. You must first create departments. Then you can create members.
by dewright1975
December 8th, 2016, 3:19 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Add New Member
Replies: 5
Views: 1364

Re: Add New Member

I am having the same issue. When I go to add a new member. Has a solution been found?
by dewright1975
December 6th, 2016, 1:37 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Healthcare Services Layout Issues
Replies: 8
Views: 2142

Re: Healthcare Services Layout Issues

I am having an issues with the Services Template 1. In the WP-Admin: Apperance-Theme Options-Home Options-Service Settings- I have set Home Page Service Column as 3 and I have set Number of Services Displayed on Home Page as 3. My problem is that the Services Template 1 Page is only showing 3 servi...
by dewright1975
December 6th, 2016, 1:12 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Healthcare Services Layout Issues
Replies: 8
Views: 2142

Re: Healthcare Services Layout Issues

I am having an issues with the Services Template 1. In the WP-Admin: Apperance-Theme Options-Home Options-Service Settings- I have set Home Page Service Column as 3 and I have set Number of Services Displayed on Home Page as 3. My problem is that the Services Template 1 Page is only showing 3 servic...

Go to advanced search