Search found 33 matches

by live4christ
December 11th, 2019, 5:23 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Update to 3.4 problems
Replies: 14
Views: 2622

Re: Update to 3.4 problems

support_staff wrote:
December 10th, 2019, 11:10 am
Checked the link your query has been solved
Thank you!
by live4christ
December 10th, 2019, 9:27 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Update to 3.4 problems
Replies: 14
Views: 2622

Re: Update to 3.4 problems

support_staff wrote:
December 9th, 2019, 11:25 am
Hello Brad,
Please share your login detail on lizarweb@gmail.com
I sent it to you.

Thanks
by live4christ
December 7th, 2019, 3:51 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Update to 3.4 problems
Replies: 14
Views: 2622

Re: Update to 3.4 problems

support_staff wrote:
December 6th, 2019, 11:14 am
Did you apply css which I sent you because I'm unable to found
Yes I did. I added it to the CSS that I already have on the site which is what I posted above. When I added the CSS you gave me it didn't change anything.

Brad
by live4christ
December 3rd, 2019, 5:48 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Update to 3.4 problems
Replies: 14
Views: 2622

Re: Update to 3.4 problems

For slider - Below is the CSS. @media(max-width:767px) { .carousel-inner img { height: 200px; } .carousel-text h2 { margin-top: 31px; } } Thanks for the help support. I tried it but it didn't change anything. Maybe it's because of CSS that is already on the site? Here is the current CSS for the sli...
by live4christ
November 23rd, 2019, 4:18 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Update to 3.4 problems
Replies: 14
Views: 2622

Re: Update to 3.4 problems

Thanks for your help. Everything is fixed except for the bottom footer color. It is still gray on desktop. It is blue like we want on mobile.

I have attached a screenshot.

Also, is there a way to make the height of the slider pictures on mobile smaller?

Thanks for your help as always!

Brad
by live4christ
November 22nd, 2019, 1:46 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Update to 3.4 problems
Replies: 14
Views: 2622

Re: Update to 3.4 problems

Weblizar are you going to help me out with this? I'd like to update to 3.4 but it's causing these issues I listed above.

Thanks
by live4christ
November 19th, 2019, 3:51 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Update to 3.4 problems
Replies: 14
Views: 2622

Update to 3.4 problems

Hello. I just updated the theme to 3.4 and now there are numerous problems on our site. 1) The menu now has a green background when it drops down. Our site is blue not green. 2) Our slider is no longer working. It doesn't show the next slides and if you try to click the arrow nothing happens. 3) Our...
by live4christ
September 25th, 2019, 4:19 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Social Media Share Buttons on Blog Posts
Replies: 1
Views: 1040

Social Media Share Buttons on Blog Posts

Hello. I have noticed recently that my blog posts don't contain any option for people to share the post on social media (facebook, twitter, etc.). Is there a setting or a way to activate this option for blog posts? I would like for people to have the option to share the posts on their social media a...
by live4christ
June 27th, 2019, 10:16 pm
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Enigma 3.2 issues – recaptcha, fontawesome, translation
Replies: 5
Views: 2935

Re: Enigma 3.2 issues – recaptcha, fontawesome, translation

I will also be emailing you Weblizar Support about the fontawesome issue. I will email you temporary access. Thank you.

Go to advanced search