Search found 6 matches

by ben1woelk
June 25th, 2020, 7:57 pm
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: php 7.3 compatibility?
Replies: 3
Views: 261

Re: php 7.3 compatibility?

So I can safely ignore the issues that PHP checker identified?
Thanks!
by ben1woelk
June 24th, 2020, 9:24 pm
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: php 7.3 compatibility?
Replies: 3
Views: 261

php 7.3 compatibility?

I'm running Enigma Premium Advance 3.6 I need to update from PHP 7.0. However, running PHP Compatibility Checker before updating to 7.3, I get the errors below. I'm going to update to 7.1 for now, but would like to know the status of the theme being compatible with 7.3 Errors: FILE: /home/theint16/p...
by ben1woelk
December 3rd, 2018, 8:36 pm
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Cannot modify header information - headers already sent by (output started at /home/theint16/public_html/wp-content/them
Replies: 6
Views: 1714

Cannot modify header information - headers already sent by (output started at /home/theint16/public_html/wp-content/them

Getting the following error after installing v 3.0 Warning: Cannot modify header information - headers already sent by (output started at /home/theint16/public_html/wp-content/themes/enigma-premium-advance-v3.0/core/cookie_color.php:2) in /home/theint16/public_html/wp-content/plugins/powerpress/feed...

Go to advanced search