Search found 7126 matches

by support_staff
April 25th, 2019, 10:26 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Transition Speed ( Fun Facts)
Replies: 6
Views: 41

Re: Transition Speed ( Fun Facts)

We gave worked on your issue please have a look.
by support_staff
April 10th, 2019, 10:57 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Transition Speed ( Fun Facts)
Replies: 6
Views: 41

Re: Transition Speed ( Fun Facts)

Hello,
Please add this custom css to your website. This should solve the issue.

Code: Select all

.cirbox.animate {
    opacity: 100 !important;
}
Let us know for further queries.
Best Regards,
weblizar support
by support_staff
April 8th, 2019, 11:02 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Enigma Service Desciptions cut off
Replies: 5
Views: 90

Re: Enigma Service Desciptions cut off

Hello,
We have worked on your issue. please let us know if have any further queries.
Thanks.
by support_staff
April 6th, 2019, 10:27 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Enigma Service Desciptions cut off
Replies: 5
Views: 90

Re: Enigma Service Desciptions cut off

Hello,
Please provide your website's temporary access at lizarweb@gmail.com.
We will look into your problem shortly.
Thanks.
by support_staff
April 4th, 2019, 11:09 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Enigma Portfolio Description CUT off
Replies: 2
Views: 36

Re: Enigma Portfolio Description CUT off

hello,
if you are still facing any problem please share the link of the page which you are facing problem with.
thank you.
by support_staff
April 1st, 2019, 10:26 am
Forum: Theme Installation, Settings & Configuration, Problem, Error & Bug
Topic: Navbar container background color
Replies: 4
Views: 58

Re: Navbar container background color

Hello Anne

Code: Select all

.dropdown-menu>li>a, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>li>a:hover {
    color: #fff;
}
You need to add this CSS code in the custom CSS box and save the changes.

If not working, then share your site URL.

Thanks.

Go to advanced search