Typography not worked

Ask Enigma Premium Theme Installation, Settings & Configuration, Problem, Error & Bug Related Issues Here

Moderator: forum_m

Post Reply
fernandomonteir
Posts: 4
Joined: January 10th, 2016, 10:34 pm

Typography not worked

Post by fernandomonteir » May 31st, 2018, 6:14 pm

the font in the Design>Typography & Google Font menu has not worked


https://www.fernandomonteiro.com/

support_staff
Posts: 7167
Joined: February 26th, 2015, 1:40 pm

Re: Typography not worked

Post by support_staff » June 1st, 2018, 2:20 pm

Hello,

Please share your temp access(username and password).

Thanks

fernandomonteir
Posts: 4
Joined: January 10th, 2016, 10:34 pm

Re: Typography not worked

Post by fernandomonteir » June 1st, 2018, 9:55 pm

support_staff wrote:
June 1st, 2018, 2:20 pm
Hello,

Please share your temp access(username and password).

Thanks
User:
weblizar_temp

User avatar
admin
Site Admin
Posts: 2880
Joined: June 5th, 2014, 1:03 am

Re: Typography not worked

Post by admin » June 6th, 2018, 6:26 pm

@fernandomonteir ,

Please share me your issue with Temp admin access on lizarweb@gmail.com

Thanks

fernandomonteir
Posts: 4
Joined: January 10th, 2016, 10:34 pm

Re: Typography not worked

Post by fernandomonteir » June 9th, 2018, 3:38 pm

admin wrote:
June 6th, 2018, 6:26 pm
@fernandomonteir ,

Please share me your issue with Temp admin access on lizarweb@gmail.com

Thanks

I made update to 2.6 and everything works fine. Thank you

support_staff
Posts: 7167
Joined: February 26th, 2015, 1:40 pm

Re: Typography not worked

Post by support_staff » June 11th, 2018, 10:46 am

Your Welcome,

Let us know for further query.

Post Reply

Return to “Theme Installation, Settings & Configuration, Problem, Error & Bug”